Hello guest! It looks like you're not a member yet. Register for free and get full access!

Tags for this Thread

Results 1 to 5 of 5

Thread: Embedded video's (iphone, ipad (iOS))

  1. #1
    Wesley's Avatar
    Join Date
    Jul 2006
    Last Online
    10-23-2019 @ 16:46 PM
    Location
    Holland
    Gender
    Posts
    3,564
    Mentioned
    142 Post(s)
    Tagged
    0 Thread(s)
    Thanks
    91
    Thanked 297x in 196 Posts
    Netherlands

    Embedded video's (iphone, ipad (iOS))

    After the last upgrade, embedded video's did not show up on iOS devices, this has now been fixed.

  2. The Following User Says Thank You to Wesley For This Useful Post:

    Sunshine (08-20-2012)

  3. #2
    picnik's Avatar
    Join Date
    Nov 2011
    Last Online
    07-10-2016 @ 22:44 PM
    Location
    Munich, Germany
    Age
    24
    Gender
    Posts
    1,387
    Mentioned
    23 Post(s)
    Tagged
    0 Thread(s)
    Thanks
    384
    Thanked 361x in 227 Posts
    Germany
    Hah and I always thought there was something wrong with my ol' iPod

  4. #3
    Wesley's Avatar
    Join Date
    Jul 2006
    Last Online
    10-23-2019 @ 16:46 PM
    Location
    Holland
    Gender
    Posts
    3,564
    Mentioned
    142 Post(s)
    Tagged
    0 Thread(s)
    Thanks
    91
    Thanked 297x in 196 Posts
    Netherlands
    Haha I always thought the same, but then it started to annoy me because I was sure it _used_ to work before!
    But, fixed now

  5. #4
    asteski's Avatar
    Join Date
    Apr 2009
    Last Online
    08-17-2015 @ 16:51 PM
    Gender
    Posts
    5,286
    Mentioned
    37 Post(s)
    Tagged
    0 Thread(s)
    Thanks
    523
    Thanked 655x in 451 Posts
    Poland
    Nah, it's still doesn't work. When you use [video] tag it just shows black image on iPod/iPhone.

  6. #5
    Wesley's Avatar
    Join Date
    Jul 2006
    Last Online
    10-23-2019 @ 16:46 PM
    Location
    Holland
    Gender
    Posts
    3,564
    Mentioned
    142 Post(s)
    Tagged
    0 Thread(s)
    Thanks
    91
    Thanked 297x in 196 Posts
    Netherlands
    Quote Originally Posted by asteski View Post
    Nah, it's still doesn't work. When you use
    tag it just shows black image on iPod/iPhone.
    Really? Hmm seems to work here on iphone and ipad ..

    Last edited by Wesley; 11-01-2012 at 22:42 PM.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •